Hybrid (AUR)
#1
Hallo,

Hybrid aus dem AUR läßt sich nicht installieren/kompilieren weil folgender Fehler auftritt:

==> FEHLER: Fehler beim Download von http://www.selur.de/sites/default/files/..._qt521.zip

Gruß ggrub
Reply
#2
Hybrid_180525_64bit_binary_qt521 ist
aktuell und da ich auf dem Server die Tage Platz brauchte hatte ich sie gelöscht,...
-> am besten beim Repository melden, hab da keinen Zugang.

Cu Selur
Reply
#3
Ok, hab´s gemeldet.
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)