[HELP] Encode bricht ab
#1
Hi..

Habe nen Problem was bis jetzt noch nicht hatte, sobald mit dem encoden anfange kommt direkt Queue finished.
Kleiner Auszug aus dem Report..



created C:\Video\BLEACH~3\iId_1_aid_0_lang_de_20_37_42_5410_01.ac3 (31.5864 MB)
x265 (1 pass bitrate) x265 processing started
starting 20_37_42_5410_04_video@20:38:07.071 - C:\Video\BLEACH_BOX1_DVD3\title01_new.mkv
"C:\Users\lolo\Desktop\Hybrid\64bit\x265.exe" --input - --output-depth 10 --y4m --profile main10 --qg-size 8 --limit-modes --no-open-gop --opt-ref-list-length-pps --radl 2 --crf 21.00 --opt-qp-pps --cbqpoffs -2 --crqpoffs -2 --qpfile "C:\Video\BLEACH~3\title01_new_20_37_42_5410_03.qp" --limit-refs 0 --ssim-rd --psy-rd 0.00 --rdoq-level 2 --psy-rdoq 10.00 --aq-mode 2 --no-cutree --deblock=-1:-1 --limit-sao --range limited --colormatrix bt709 --output "C:\Video\BLEACH~3\20_37_42_5410_04.265"
x265 [error]: unable to open input file <->
finished after 00:00:00.186
finished...

C:\Video\BLEACH~3\20_37_42_5410_04.265 was not created!



Irgendeine Idee wo da der Fehler liegt ?


greetz e_newbie
Reply
#2
Quote:Kleiner Auszug aus dem Report..
Sorry, da steht keine für mich hilfreiche Info drinnen.
Quote:Irgendeine Idee wo da der Fehler liegt ?
Vermute es gibt irgendein Problem beim Decodieren der Quelle.
  • Falls Du Avisynth verwendest: Geht der Avisynth Preview? Falls da ein Fehler gemeldet wird, welcher?
  • Falls Du Vapoursynt verwendet: Geht der Vapoursynth Preview? Falls da ein Fehler gemeldet wird, welcher?
  • Lies dir mal den Sticky durch und erstelle einen Debug output.

Cu Selur
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)