error in starting new version
#1
Hi
after new updates (2018.10.21.1 & previous 2018.10.7) when i start hybrid
i get the below error
i had no problem in use of hybrid in 2018.8 version and previous one
also i had no change in my system and setting or admin right but after updating to two
version above i can not open hybrid and this error appears then it closes hybrid
please fix it so that we can use this brilliant soft
Thanx


Attached Files Thumbnail(s)
   
Reply
#2
-> https://forum.selur.net/showthread.php?tid=660
Reply
#3
(22.10.2018, 16:08)Selur Wrote: -> https://forum.selur.net/showthread.php?tid=660

it worked for me
TNX

and a suggestion, please include fade in/out feature in this good encoder
Reply
#4
Fade in/out isn't planned atm. but I'll look into it how I could add support for it.

Cu Selur
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)