FilteringModel get->found no field addCustomScriptDeInterlace
#1
When I try open some file, appears many duplicate message boxes
Quote:FilteringModel get->found no field addCustomScriptDeInterlace


Attached Files
.zip   HybridDebugOutput.zip (Size: 46,38 KB / Downloads: 12)
Reply
#2
Try resetting your defaults, or change 'addCustomScriptDeInterlace' into 'addCustomScriptDeinterlace' inside your FilterModelDefaults and all your global profiles,...
Reply
#3
Thank you, "Config" - "Reset:" "Filtering model" - it helped
Reply
#4
I'm having the same issue but I'm unable to see if reset of FilterModel will fix it because the dropdown is disabled and I can't select any setting to reset.
Is there a way to enable this menu?
Reply
#5
It's disabled if you told Hybrid to save the defaults on close,..
Reply
#6
(24.03.2019, 19:16)Selur Wrote: It's disabled if you told Hybrid to save the defaults on close,..

Thanks for lightning fast response. Problem solved.
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)