Selur's Little Message Board

Full Version: Problems & Questions
You're currently viewing a stripped down version of our content. View the full version with proper formatting.

Problems & Questions

Pages: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Important Threads

  1. Want to help? (0 Replies)
  2. Infos needed to fix&reproduce bugs,.. (0 Replies)

Threads

  1. Audio/video out of sync in output (24 Replies)
  2. Any chance of png out (image stream) support? (1 Reply)
  3. VapourSynth + QTGMC Deinterlace + Hybrid UI FAQ for macOS (92 Replies)
  4. Segmentation fault upon a startup (24 Replies)
  5. NVenc H265 HDR (7 Replies)
  6. No video when audio passthough is selected (7 Replies)
  7. Hybrid CRASHED : Variable bitrate enc - HQ (NVenc - MPEG-4 HEVC) (5 Replies)
  8. 640x480 but in 16:9 (2 Replies)
  9. Adio Info showing different to Media Info (3 Replies)
  10. Request: 64-bit Avisynth (22 Replies)
  11. Help box, resize method (3 Replies)
  12. Vapoursynth slow-mo with QTGMC bob, 200% encode time (6 Replies)
  13. LimitedSharpenFasterMod / AviSynth: Min/Max (enh) + 3x3 Kernel Crash (4 Replies)
  14. Vapoursynth: Image Stream Luma TV Range not working correctly (??) (17 Replies)
  15. Audio Sync problem after re-encoding (19 Replies)
  16. Crashed with exit status 0 (8 Replies)
  17. Double length Bob deinterlacing (2 Replies)
  18. NVenc has no x265 option anymore? (2 Replies)
  19. AviSynth Imagestream - Unable to export H264 4:4:4 lossless for TV Luma Range (2 Replies)
  20. Bug with multiple image stream jobs of different resolution (3 Replies)
  21. Spline100 & Spline144 resizer + FrameRateConverter + RGB24 (Image Stream) glitch (7 Replies)
  22. Default Configuration (2 Replies)
  23. Bug Report about "Add Logo" in VapourSynth (1 Reply)
  24. Resizer "zooms in" the output video (7 Replies)
  25. AviSynth - LimitedSharpenFasterMod needs ConvertToYV12 (1 Reply)
  26. Crashes on exit (update - 7.12 dev version crashes on startup!) (5 Replies)
  27. MvToolsFPSmod (AviSynth) - output plays too fast with wrong number of frames (10 Replies)
  28. Avisynth preview error (1 Reply)
  29. First steps with Hybrid (197 Replies)
  30. Loss of x264 options when selecting a preset (2 Replies)
  31. AviSynth / FrameRateConverter - not possible to set the frame rate (2020.06.30.1) (1 Reply)
  32. Video cannot be played in created file (2 Replies)
  33. Complaint about the GUI (5 Replies)
  34. Vapoursynth job never finishing (3 Replies)
  35. SSL email notification (4 Replies)
  36. Pulling my hair out, cannot get any encodes to start. (8 Replies)
  37. Hybrid Tutorial for X264 encode for Blu-ray? (3 Replies)
  38. wrong frame rate (1 Reply)
  39. Crash when encoding (25 Replies)
  40. ERROR - Tried But Cannot Fix (1 Reply)
  41. aomenc failure under all conditions. (1 Reply)
  42. Opus 7.1 crash on file load (10 Replies)
  43. Jobs list not saving (8 Replies)
  44. Avisynth preview error (1 Reply)
  45. Red Border converting 30fps to 60fps (16 Replies)
  46. Hybrid for Docker? (1 Reply)
  47. QTGMC for Vapoursynth - Sharpness does not get set (6 Replies)
  48. [Help] vfr video loading taking long time & slow conversion speed for me (1 Reply)
  49. Should we report issues in Hybrid dev versions? (1 Reply)
  50. Error with SMDegrain Contrasharp -1 (2 Replies)
Pages: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16