Selur's Little Message Board

Full Version: Problems & Questions
You're currently viewing a stripped down version of our content. View the full version with proper formatting.

Problems & Questions

Pages: 1 2 3 4 5 6 7 8 9 10 11 12 13

Important Threads

  1. Want to help? (0 Replies)
  2. Infos needed to fix&reproduce bugs,.. (0 Replies)

Threads

  1. font gui (0 Replies)
  2. How to retain the MKV track's "name" (3 Replies)
  3. Enable HDR10 to SDR in NVEnc (3 Replies)
  4. NVEnc "Edge Level" GUI label error (1 Reply)
  5. due to: ERROR: ...... .265 is too small! (byteSize: 0byte) (5 Replies)
  6. Update svpflow plugin? (1 Reply)
  7. GUI becomes slow/unresponsive after opening some files (10 Replies)
  8. support for AV1 codec? (4 Replies)
  9. Vapoursynth Custom Filter Settings (7 Replies)
  10. Hybrid crashes whenever I add thebuilt-in filters (2 Replies)
  11. Vapoursynth Tweak Filter Settings (1 Reply)
  12. GlobalDataModel get->found no field input (3 Replies)
  13. First steps with Hybrid (126 Replies)
  14. Not working Avisynth preview TemporalDegrain2 filter (3 Replies)
  15. Video Crash "xxxx".stat was not created (1 Reply)
  16. FilteringModel get->found no field vsHDRToSDRDGHue (2 Replies)
  17. Problems with QTGMC (Avisynth) (1 Reply)
  18. NVENC / VCENC (23 Replies)
  19. 2020.01.12.1 showing Bitrate as ? (7 Replies)
  20. v2020.01.12.1 won't start and reports an admin rights error (2 Replies)
  21. Any way to move the BilateralGPU folder (2 Replies)
  22. Convert 25i to 50fps? (5 Replies)
  23. preset bug (2 Replies)
  24. scale=out_range=tv error with ffmpeg (3 Replies)
  25. Problem by starting (Bug?) (7 Replies)
  26. Video Crashed "" was not created! (5 Replies)
  27. 2nd pass won't start..."file size too small" (16 Replies)
  28. error loading module (2 Replies)
  29. Speeding up rendering time (3 Replies)
  30. Cannot double frame rate a video due to “.264 too small” crash (7 Replies)
  31. image squence can't use (6 Replies)
  32. 64-bit macOS Catalina (& VapourSynth) (6 Replies)
  33. Nominal Bitrate vs Bitrate? (6 Replies)
  34. Video Usability Information checkbox not functioning (1 Reply)
  35. no video sound (3 Replies)
  36. Can you make Jobs begin after the last Job has finished? (7 Replies)
  37. Help configuring x265 like MediaInfo settings (4 Replies)
  38. fail to to the final muxing when parallel subjob processing and timecodes (4 Replies)
  39. Hybrid Windows Installer download (1 Reply)
  40. Wrong frame rate (5 Replies)
  41. Hybrid Issue: "Error: Muxing Crashed and the mp4 file was not created!" (3 Replies)
  42. x265 Encoding Issue with MP4Box (28 Replies)
  43. Frame Interpolation 60fps-Frame Rate Converter (3 Replies)
  44. 4K HDR10 (4 Replies)
  45. How to load external avs script ? (1 Reply)
  46. DePan or DePanStabilize in GUI (5 Replies)
  47. FilteringModel get->found no field videoHandling (4 Replies)
  48. Re-encode Full BD (2 Replies)
  49. Avisynth preview "Error ARGH" (5 Replies)
  50. avisynth preview window shows uncroped image (3 Replies)
Pages: 1 2 3 4 5 6 7 8 9 10 11 12 13